Archivage "Problèmes techniques" - Mai 2015

Discussion dans 'Archives diverses' démarrée par zumavsluxor, 24 avril 2015.

Chère utilisatrice, cher utilisateur,

Nous vous informons que vous devez obligatoirement posséder un compte de jeu et vous connecter à celui-ci si vous souhaitez participer au forum. Nous nous réjouissons par avance de votre visite. „Vers le jeu“
?

Avez vous le même problème ?

  1. OUI

    50.0%
  2. NON

    50.0%
Statut:
Fermé aux futures réponses.
  1. M-Colorado

    M-Colorado User

    Bonjour,

    Le problème a été signalé.

    Je clos le sujet inactif depuis plus de 72 heures.

    Cordialement.

    M. Colorado
     
    ChupsChupa56 aime votre message.
  2. M-Colorado

    M-Colorado User

    Bonjour,

    Topic inactif depuis plus de 72 heures, je ferme.

    Cordialement.

    M. Colorado
     
    ChupsChupa56 aime votre message.
  3. M-Colorado

    M-Colorado User

    Bonjour,

    Topic inactif depuis plus de 72 heures, je ferme.

    Cordialement.

    M. Colorado
     
    ChupsChupa56 aime votre message.
  4. M-Colorado

    M-Colorado User

    Bonjour,

    Topic inactif depuis plus de 72 heures, je ferme.

    Cordialement.

    M. Colorado
     
    ChupsChupa56 aime votre message.
  5. pittou

    pittou User

    bonjour , merci mais je crois que petit a petit ça ce calme il y a depuis ce matin zéro infections il reste un petit effort a faire pour la disparition des box (parce que disparition de boites il y en a asse sur le marcher du travail ):oops: salut tous le monde papy (pittou )
     
    M-Colorado aime votre message.
  6. pouvez - vous m'aider?
     
  7. BA-Bluefeed

    BA-Bluefeed Board Administrator Team Darkorbit


    Bonjour,







    Votre compte est sûrement bloqué, la seule chose à faire, contacté le support.




     
  8. bonjour a tous
    hier a ma connexion j'ai vue a mon etonnement un message d'erreur disant que je suis banni jusqu'au 9juin (bug?) sans expliquer de raison , maintenant je ne suis plus bann , un modo pourrais m'expliquer ?

    cordialement.
     
  9. Bonjour , je souhaite reprendre darkorbit que j'ai arreter il y'a 2 ans , mais je rencontre un problem je n'arrive pas a me connecter a mon ancien compte malgré apres avoir changer de mot de passe , j'était sur le serveur FR1 et maintenant sur le reloaded je ne me retrouve plus quand j'ésseye de me connecter a mon ancien compte sa me fait " http://fr1.darkorbit.bigpoint.com/index.es?action=externalHome&loginError=99 " comment faire ? merciiii d'avance !
     
  10. M-Colorado

    M-Colorado User

    Bonjour,

    C'est quel pseudo qui a été banni ?

    Cordialement.

    M. Colorado
     
    ChupsChupa56 et CRYS* aiment cela.
  11. M-Colorado

    M-Colorado User

    Bonjour,

    Un sujet est déjà ouvert ICI, merci d'y aller et de faire ce qu'a dit BA-Bluefeed.

    Je clos ce topic.

    Cordialement.

    M. Colorado
     
    ChupsChupa56 aime votre message.
  12. LE1020

    LE1020 User

    Bonjours,

    Depuis quelque temps, (c'est peut être une impression) mais j'ai l'impréssion j'ai beaucoup beaucoup moins d'uri dans les box. en une heure envions je fait maximum 5500 uri avec double box, la première heure, aprés j'sais que ça décend mais la ça decend beaucoup beaucoup.

    Es-ce - une impression ? ont-il baisser les boites? ou un bug ?

    Cordialement.
     
  13. AlienDo

    AlienDo User

    Non c'est n'est pas un bug il y a bien une réduction d'uri quand tu fais trop de box.
     
  14. CRYS*

    CRYS* User

    Bonsoir, bises colorado ;)

    [​IMG]
    RampageXfire, tu risque aussi un avertissement si tu ne change pas la couleur rouge qui est dans ta signature .

    Cordialement.
     
    123coucou123, ɱʌжɩɱɛ et M-Colorado aiment votre message.
  15. Mohnrow

    Mohnrow User

    [SERVEUR]: FR1
    [ID D'UTILISATEUR]: 42487146
    [Mon pseudo pour me connecter]: -Le-Loup-Philosophe-
    [Mon pseudo en jeu sur le serveur FR1]: мøнияσω
    [CONNEXION EN WIFI OU EN FILAIRE]: WiFi
    [SYSTÈME D'EXPLOITATION DU PC UTILISÉ] : Microsoft Windows 7
    [NAVIGATEUR UTILISÉ et VERSION] : Chrome Version 43.0.2357.81 m
    [VERSION ADOBE FLASH PLAYER] : 17,0,0,188
    [PROXY UTILISÉ] : Paramètres système par défaut
    [DATE ET HEURE DU PROBLÈME]: 30/05/2015 à 05:10
    [DESCRIPTION PRÉCISE DU PROBLÈME (étape par étape)]:

    1) Je visite l'atelier High-Tech pour construire le High-Tech "Roquettes de précision".

    2) Je clique par erreur sur le bouton pour fabriquer un nouveau hall de production à "50 000 U", alors que je possédais 50 737 Uridiums à ce moment là (je venais de les économiser).

    3) À ce moment, 50 000 Uridiums me sont alors facturés (je n'en possède plus que 737), SANS DEMANDE DE CONFIRMATION, alors que j'ai cliqué sur le bouton PAR ERREUR. En effet, je n'ai pas du tout besoin d'un hall de production supplémentaire, je n'en veux pas.

    [CE QUE DEVRAIT NORMALEMENT FAIRE LE JEU]:
    Me demander confirmation pour l'achat de ce hall de production, comme il le fait pour tous les autres achats du jeu (auquel cas j'aurai refusé, pour ne pas perdre mes 50 000 Uridiums).

    J'aimerais vraiment que quelqu'un m'aide, car j'ai passé longtemps à économiser tout cet uridium pour m'acheter un R.E.X., et un mauvais clic me les a fait perdre... :(
    J'ai envoyé un message au support, mais j'ai peur de ne pas trouver de solution à mon problème.

    Merci d'avance pour vos réponses.
    Mohnrow
     
  16. salut oui se systeme a etait concu contre les bot users
     
  17. M-Colorado

    M-Colorado User

    Bonjour,

    1) Merci de ne pas mettre de préfixe, que j'ai supprimé, dans votre titre, que j'ai raccourci car c'est inutile d'en mettre une tartine, c'est réservé à la modération. Au cas où vous ne l'auriez pas remarqué, mais c'est impossible de passer à côté, il y a une annonce faites ICI.

    2) Comment avez-vous pu vous tromper entre l'achat d'un hall de production et une fabrication de HT alors qu'ils sont à l'opposé ? :rolleyes:

    3) Ce n'est pas un bug car il n'y a pas de message de confirmation qui s'affiche.

    Vous avez écrit au support ? C'est très bien, j'allais vous le proposer. Il ne reste plus qu'à attendre sa réponse.

    Cordialement.

    M. Colorado
     
    ChupsChupa56 aime votre message.
  18. M-Colorado

    M-Colorado User

    Bonjour,

    Comme AlienDo et jeremythedarkfallen, que je remercie :), vous ont dit, les uridiums diminuent dans les box quand le joueur en fait de trop. Ceci remonte à longtemps. :)

    Cordialement.

    M. Colorado
     
    ChupsChupa56 aime votre message.

  19. Rooooh :( je voulais lui dire ! :(
     
    CRYS* et M-Colorado aiment cela.
  20. M-Colorado

    M-Colorado User

    Bonjour,

    Hahahaha, non la couleur est bonne, j'avais regardé :p :


    CRYS et Maxime : regardez la différence, la 1ère est celle de la modération, la seconde est autorisée. ;)

    Cordialement.

    M. Colorado
     
    ChupsChupa56 et CRYS* aiment cela.
Statut:
Fermé aux futures réponses.

Partager cette page