archives - janvier 2014

Discussion dans 'Archives diverses' démarrée par BA-Bluefeed, 14 novembre 2013.

Chère utilisatrice, cher utilisateur,

Nous vous informons que vous devez obligatoirement posséder un compte de jeu et vous connecter à celui-ci si vous souhaitez participer au forum. Nous nous réjouissons par avance de votre visite. „Vers le jeu“
?

Êtes vous POUR ou CONTRE ces nouvelles enchères ?

  1. POUR

    86.2%
  2. CONTRE

    13.8%
Statut:
Fermé aux futures réponses.
  1. bonjour,

    Nouvelle mission-code:1307 en 53 les gogo ennemi ne sont pas compté;)
     
  2. Tout à fait d'accord.

    Le silence est d'or....

    Khalid
     
  3. Salut,

    Tu n'avais pas une autre quête active ?

    Si tu pense qu'il s'agit d'un vrai bug, il faut remplir ceci :
    Amicalement,

    Link. ;)
     
  4. lauwerins

    lauwerins User

    coucou,
    non c'était pas un hazard ;)
    plusieurs joueurs se plaingnent de cela ;)
    bon jeu.
     
  5. BA-Bluefeed

    BA-Bluefeed Board Administrator Team Darkorbit


    Bonjour,



    Je vais voir pour testé le bug.




     
  6. BA-Bluefeed

    BA-Bluefeed Board Administrator Team Darkorbit

    Bonjour,





    Avez-vous essayé un autre navigateur par hasard?


     
  7. BA-Bluefeed

    BA-Bluefeed Board Administrator Team Darkorbit

    Bonjour,



    Merci de remplir ce formulaire

    [SERVEUR]:
    [ID D'UTILISATEUR]:
    [CONNEXION EN WIFI OU EN FILAIRE]:
    [SYSTÈME D'EXPLOITATION DU PC UTILISÉ] :
    [NAVIGATEUR UTILISÉ et VERSION] :
    [VERSION ADOBE FLASH PLAYER] :
    [PROXY UTILISÉ] :
    [DATE ET HEURE DU PROBLÈME]:
    [DESCRIPTION PRÉCISE DU PROBLÈME (étape par étape)] :
    [CE QUE DEVRAIT NORMALEMENT FAIRE LE JEU]:

    Pour connaitre votre version Flash Player cliquez ici

     
  8. lauwerins

    lauwerins User

    Coucou :)
    oui j'ai éssayer firefox ( que j'utilise ) explorer, etc etc
    mais toujours pareil :/ j'ai vider les cahces, couckie.
    voila :)
     
  9. KILEUR10.

    KILEUR10. User

    tout ce que je sais c'est qu'il est impossible de se faire hacker a cause l'id ^^ sinon tlm sur ce forum aurait hack
     
  10. Banz59

    Banz59 User

    Il me semble que ça arrive quand on saute au portail alors qu'on est en train de réparer. Par contre si on finit de rép avant de sauter y a pas le bug de son.
     
  11. Bonjour,
    J'ai 2 hangars. Dans mon premier, aegis, j'arrive à mettre des extras dans leurs emplacements. Dans mon deuxième, goliath, je n'y arrive pas. J'ai contacté le support qui m'ont dis d'aller voir le lexique darkorbit, ce que j'ai fait mais pas compris..... (compris le fait d'aller voir le lexique). Comment résoudre ce beug ?
    [SERVEUR]: fr4
    [ID D'UTILISATEUR]: ĊĦŐКΛPIК•Č4™
    [CONNEXION EN WIFI OU EN FILAIRE]: Filaire
    [NAVIGATEUR UTILISÉ et VERSION] : chrome la dernière (ce beug marche aussi sur mozilla)
    [DATE ET HEURE DU PROBLÈME]: Toujours depuis mercredi
     
  12. Bonjour,
    A tu un cpu emplacement pour extra ?
    Si oui est-il sur l'un de tes drones ?
    Sinon je ne sais pas.

    Bonne soirée
     
  13. bonsoir voila ont me demande de passé par le forum pour faire une demande et postulé dans un clan mes je n'arrive pas a trouvé ou c'est sur le forum voila je demande votre aide pour trouvé ou c'est merci .
    pour info c'est le clan [ABIA]
     
  14. BA-Bluefeed

    BA-Bluefeed Board Administrator Team Darkorbit


    Bonsoir,




    Il suffit de faire votre demande sur ce lien, https://board-fr.darkorbit.com//forums/clans.249/



     
  15. Bonjour,
    Oui bien sur, mais cela ne marche pas, il ne veut pas se mettre !
    Non, sur rien du tout, il ne veut pas se mettre ^^
    Merci quand même :)
     
  16. ok je vous remercie BA-Bluefeed
     
  17. bonsoir.ok doki merci bonne soiré et bon jeux
     
  18. une autre question les uber cet juste en 4.5 car je cherche des uber saimon depuit 2 jours et sur 20 jen et eu que 6 et depuit plus rien
     
  19. flagstrom

    flagstrom User

    Salut,
    Oui ce n'est qu'en 4-5
    [​IMG]
     
  20. IcSunshine

    IcSunshine User

    Merci beaucoup c'etait a cause de la raffinerie !
     
Statut:
Fermé aux futures réponses.

Partager cette page