Archives Problèmes techniques juillet 2019

Discussion dans 'Archives diverses' démarrée par ═╣♦♦♦ƇɣċŁδη€♦♦♦╠═, 1 juillet 2019.

Chère utilisatrice, cher utilisateur,

Nous vous informons que vous devez obligatoirement posséder un compte de jeu et vous connecter à celui-ci si vous souhaitez participer au forum. Nous nous réjouissons par avance de votre visite. „Vers le jeu“
?

Les utilisateurs de bot doivent être ban?

  1. Non !

    33.3%
  2. Oui !

    0 vote(s)
    0.0%
  3. Absolument et le plus vite possible !

    66.7%
Statut:
Fermé aux futures réponses.
  1. assassan

    assassan User

    bonjour , y a t'il une progression dans la résolution de ce bug ? et si oui esque se bug sera régler aujourd'hui pr pouvoir faire les gg pendant l'event .
     
  2. bonjour

    18h50 le 21/07/2019

    Nouveaux problèmes de connexion impossible de ce reconnecter, comme la derniére fois.
    En plein jeu sur les maps tout a planté.
    [​IMG]60844425
     
  3. 20h55 impossible de ce connecter encore je commence à perdre mon sang froid je viens de contacter le support
     
  4. assassan

    assassan User

    pareil pour ma part je ne peut rien faire mes gg ne seront pas faite , cette semaine je suis premium et peut être que je ne pourrai pas en profiter …
     
  5. Bonjour, je venais de pt et quand j'ai respawn a ma base mère mon vaisseau était invisible, du coup j'ai décidé de deco puis reco sauf que quand j'ai réouvert le tchat les compartiments groupe;clan;global;firme n'étaient plus disponible et les discussions supprimées, donc merci de me répondre au plus vite et de me dire, si possible d'où ce bug provient =)
     
  6. BA-Emos

    BA-Emos User

    Bonjour,




    Le problème est-il toujours présent à l'heure actuelle ?

    Avez-vous effectué toutes les manipulations indiquées sur le topic de règlement de cette rubrique ?


    Sinon, il y eu quelques soucis de connexion hier dans la soirée et la nuit, cela vient peut être de là. Tout semble être revenu à la normale ce matin.




    Cordialement,
     
  7. Re, oui le problème a été régler ce matin, mais celui-ci reviens de temps en temps. Merci de votre réponse.
     
  8. lauwerins

    lauwerins User

    Bonjour,

    Ouais bon j'en ai un peu marre là, a chaque fois que j'essaie de me connecter au serveur de test j'ai ceci :
    [​IMG]

    ça fait des mois que c'est comme ça ça me gave...

    Tchusss
     
  9. CM-Erinyes

    CM-Erinyes User

    Bonjour,



    Essayez de passer par la page d'accueil et de rechercher le serveur test dans la liste des serveurs.



    Cordialement
     
  10. lauwerins

    lauwerins User

    Bonjour,

    Heu... beh oui je sais ça.. Cette page vient justement du serveur test en faisant Départ.

    Tchusss
     
  11. Bonjour,

    Je suppose que tu as fait la petite traduction par toi-même ("Le chargement a été arrêté. Votre compte doit être sécurisé"), la mention en jaune indiquant et précisant qu'un script avec un applet Java n'est pas sûr...
     
  12. BA-Emos

    BA-Emos User

    Bonjour,




    Avec plaisir ;)


    Avez-vous d'autres questions ou pouvons-nous clore le topic ?




    Cordialement,
     
  13. lauwerins

    lauwerins User

    Bonjour,

    Tout est à jour donc je ne comprends :/

    Tchusss
     
  14. Bonjour,

    Comme les fois précédentes, la carte d'événement de la Guerre des Mercenaires (WG) n'est pas accessible... voilà plus d'un quart d'heure que je demande à entrer et toujours rien. Et comme les fois précédentes, je sais de source sûre que le nombre de sollicitations n'est pas en cause, les cartes WG du serveur étant quasiment vides à l'heure de ces lignes...

    Merci d'avance pour toute information relative à la chose ou à des difficultés liées à l'événement lui-même.
     
  15. Bonjour,

    Même si la petite mention affirme le contraire, rien n'indique que ce soit ta configuration qui soit en cause - si tu vois ce que je veux dire. Pour être clair, nous sommes tellement habitués sur DO à ce que pas grand-chose ne fonctionne ou, pour rester relativiste, à ce que les problèmes soient nombreux... qu'il n'est donc pas exclu que le problème ne vienne pas de ton côté à toi de l'ordinateur.
     
  16. BA-Emos

    BA-Emos User

    Bonjour,



    Votre topic a été déplacé et fusionné avec celui-ci qui était déjà en cours.


    Pour le moment, nous n'avons pas de retours en particulier de dysfonctionnement de cette map. Nous allons nous renseigner et revenir vers vous dès que nous aurons des informations supplémentaires.

    Personnellement, lors de cet événement, je n'ai rencontré aucun souci la semaine dernière sur une session d'environ 2h de jeu. Reste à savoir si cela était un cas isolé ou non.




    Cordialement,
     
  17. Frankador

    Frankador User

    Bonjour,

    Même cas, j'ai énormément de mal à y accéder, pour tout dire j'ai réussi à y rentrer seulement une seule fois.
    La recherche ne se finit jamais enfaite
     
  18. Bonjour et merci de votre prise en compte,

    Comme indiqué ci-haut, j'ai réussi la dernière fois à y entrer une seule fois (sur les deux jours) après plus d'une demi-heure de tentatives répétées. Là, toujours rien après plus d'une demi-heure d'attente et de multiples tentatives : après avoir demandé à rejoindre la carte, rien ne se passe (l'interface tourne à vide... et s'arrête parfois d'elle-même... entraînant une nouvelle tentative... et la même chose).

    EDIT : Je viens ENFIN de parvenir à entrer sur la carte, après exactement 42 minutes de tentatives acharnées... et nous sommes exactement 5 sur la carte.

    EDIT 2 : Je viens d'être expulsé de la carte après exactement 3 minutes passées sur celle-ci. Je dis bien expulsé (en 2.1), ainsi que les autres joueurs... :eek:
     
    Dernière modification: 23 juillet 2019
  19. lauwerins

    lauwerins User

    Bonjour,

    Oui je me doute bien ( Vive DO et ses bugs.. )
    Mais bon, cela reste embêtant quand même..
    Mais pas grave, merci tout de même

    Tchusss
     
  20. Diably

    Diably User

    Bonjour à tous,

    J'essaye de reprendre le jeu après une assez longue pause (~ 2016) et je viens ici chercher un peu d'aide.

    J'ai aujourd'hui un nouveau PC pour jouer (différent de celui de l'époque) et je me demande si vous auriez des conseils pour rendre le jeu plus fluide. Aujourd'hui en fonction de ce que je fais j'ai des freezes assez régulièrement et c'est pas vraiment agréable...

    Après en avoir parlé rapidement sur le chat avec quelques personnes je me suis dit que j'allais passer de google chrome à opéra pour voir si ça peut arranger la situation (je pense que c'est mieux mais il y en a toujours un peu)

    Apparemment certaines personnes arrivent à jouer sans avoir ce genre de problème, quel est leur secret ?

    Avez-vous quelques conseils qui pourraient fonctionner ?
    (mise à part les conseils habituels du type : màj des naviguateurs, drivers, players, ccleaner...)

    J'ai également réduit certaines choses dans les paramètres pour essayer d'améliorer la situation (baisser la qualité, cacher les drones, les boxs etc) mais c'est dommage de devoir se restreindre sur certains points.


    Honnêtement je suis un peu désespéré d'avoir des problèmes avec un jeu comme dark orbit alors que je peux faire tourner des jeux ultra gourmands comme pubg en qualité ultra sans problèmes)

    Merci !

    [​IMG]49355797 FR1
     
Statut:
Fermé aux futures réponses.

Partager cette page