Archives Problèmes techniques novembre 2019

Discussion dans 'Archives diverses' démarrée par ƒσяѕαкєη, 31 octobre 2019.

Chère utilisatrice, cher utilisateur,

Nous vous informons que vous devez obligatoirement posséder un compte de jeu et vous connecter à celui-ci si vous souhaitez participer au forum. Nous nous réjouissons par avance de votre visite. „Vers le jeu“
Statut:
Fermé aux futures réponses.
  1. bonsoir


    j'aimerais savoir pourquoi j'ai plus le droit de réparé mais iris plus apis et zeuz qui sont a 94 que faire ne pas jouer du wee kend attendre que a mon avis ce bug sois encore refait
    merci de faire quelque chose car j'ai pas mal de galaxi a faire ce wk

    https://zupimages.net/up/19/44/itb1.png

    bonne soirée :)
     
    Dernière modification: 3 novembre 2019
  2. Bonjour,

    Nous avons tous un vaisseau, Phoenix ou autre, stationné en 5.2 et dont nous nous servons (outre pour y sauter gratuitement depuis les bases x.1 et x.8) pour éviter le gaspillage d'énergies avec cette nano-coque totalement inutile et qui ne sert qu'à... gaspiller des clics, donc.
    Or, depuis aujourd'hui, alors que j'utilise bel et bien mon Goliath dont la nano-coque est pleine à ras-bord depuis des années... mes clics GG me sortent de la nano-coque à tire-larigot !!! Qu'est-ce que c'est que ce bazar ??? :eek:
     
  3. zouzou62

    zouzou62 User

    Bonjour,

    1/ mon module de transport ne fonctionne plus. Je ne peux plus transférer de seprom.
    2/ je n'ai pas bénéficié du 24 eme jour de connection du calendrier.

    Pourriez vous intervenir?

    Merci

    Pseudo : zouzou62
    ID : 21245185
     
  4. Bonjour,

    Oui problème lié au raffinage impossible d'envoyer du seprom alors que ma soute est vide, et dire que le problème ne sera probablement pas résolu avant lundi merci le gaspillage de munitions.

    id:64154033
     
  5. slt,
    ils ont augmenté tous les vaisseaux de 100000 hp, y'a peut être un rapport.^^
     
  6. cod58

    cod58 User

    o moi aussi compron po pk tt d'un coup ca morche plu ohh mais atondez g pas mi un code bonus UPGRADE? ohhh nn c po ca c po possible oh oh oh bon je vais faire mo sieste je sui vieux
     
    pasdepanick(mmo) aime votre message.
  7. re probleme a moitier resolu , quand vous faite des ameliorations, utilisé les matiere pour axceleré le temps et votre skylab refonctionne :)
    bon jeu
     
  8. M-Cernuno

    M-Cernuno User

    Bonjour,

    Les développeurs sont au courant en effet, plus qu'à attendre.


    Le problème vient bien du code UPGRADE.

    Cordialement
     
  9. M-Cernuno

    M-Cernuno User

    Bonjour,

    Il faut aller dans équipement pour faire réparer ses drones, puis sélectionner le/les drone(s) voulant être réparé(s)

    [​IMG]



    Cordialement
     
  10. bonjour
    meme soucis je ne peut plus faire de transfert de matiere vers mon vaisseau et quand on tape skylab sur page d'accueil il n'y a plus que le skylab. les hight tech style roquette de precision ont disparu.
     
  11. Bonjour,

    Pour ma part a la suite de l'utilisation de l'isochrome, je ferai une demande pour qu'il me soit restitué .

    Cordialement,
     
  12. euh euh

    Oui merci sa je sait je ne suis pas une débutante sa fait quand même 7 ans que je joue

    si je les perd la faute a qui

    je vais en toucher un mots au support j'aurais peut être une réponse
    plus clair et net car pour le moment sa reste vague

    au cas ou j'ai acheté le CPU réparation drone et j'ai sa depuis votre nouvelle MAJ avec les assemblage ect
     
    Dernière modification: 2 novembre 2019
    ÇђєçкTђατ et FH92 aiment cela.
  13. Bonjour,

    Non, j'ai vérifié dès le départ, la nano-coque n'a pas bougé d'un iota... et c'est bien pourquoi je ne comprends pas. :(
     
  14. CM-Emos

    CM-Emos S-Moderator Team Darkorbit

    Bonsoir,

    Après avoir utilisé 200.000 uridium environ, je n'ai pas réussi à reproduire votre "bug" :D.
    Une fois que la nano-coque du vaisseau sélectionné est remplie, nous n'obtenons plus de points de coque nano dans le matérialisateur.

    Vérifiez bien toutes les actions à faire dans le topic règlement de la rubrique au cas où (cache, cookies etc...).


    Cordialement,
     
  15. Bonjour,

    Je regarde si le problème persiste dès que j'ai assez d'énergies à cliquer (en nombre suffisant pour être significatif)...

    EDIT : J'ai vérifié, toujours le même problème... :eek:

    EDIT 2 : Je ne sais pas si c'est fini ou la simple chance, mais ça a l'air de s'être calmé... pas dommage, vu le drop hallucinant du début ! o_O
     
    Dernière modification: 2 novembre 2019
  16. Bonjour,

    J'ai le même soucis également, tu n'es pas seul ;)
     
  17. Bonjour,

    Suite à la grosse mise à jour d'Halloween sur les améliorations, il m'est impossible de m'envoyer des ressources à mon vaisseau. Même en envoyant 1 pierre avec la soute vide, le skylab me marque que ma soute est déjà pleine. Veuillez m'éclairer à ce sujet.

    Cordialement.
     
  18. CM-Emos

    CM-Emos S-Moderator Team Darkorbit

  19. Bonjour,

    Oui, c'est apparemment terminé pour moi mais ça continue pour d'autres : un collègue de l'EG3 a exactement le même problème et ça ne semble pas du tout s'arrêter pour lui. Le bug existe visiblement sur plusieurs serveurs et semble toucher un certain nombre d'entre nous, affaire à suivre...
     
Statut:
Fermé aux futures réponses.

Partager cette page