Archives Problèmes techniques octobre 2019

Discussion dans 'Archives diverses' démarrée par JΘΞĿĿΞ*68*[ŪŠŠ™], 2 octobre 2019.

Chère utilisatrice, cher utilisateur,

Nous vous informons que vous devez obligatoirement posséder un compte de jeu et vous connecter à celui-ci si vous souhaitez participer au forum. Nous nous réjouissons par avance de votre visite. „Vers le jeu“
Statut:
Fermé aux futures réponses.
  1. Bonjour, depuis bientôt 3 jours, je ne peux plus transférer depuis mon Skylab cr ma soit disant soute est pleine alors qu'il n'en est rien.

    Explication ? bug ? solution.? merci :)
     
  2. tournesole

    tournesole User

    bousoir ou en est le bug rla dans les galaxy gate merci d avance pour les reponse
     
  3. papador27

    papador27 User

    Non toujours pas
     
  4. clone81

    clone81 User

    bonsoir tournesole,
    pour l'instant c'est silence radio.
    Grand merci pour ton site DF.
    Cordialement.
    MAX.
     
  5. clone81

    clone81 User

    ils sont peut-être en RTT ou en vacance chez BP.

    C'est de l'humour bien sur.

    Après peut-être vu qu'il y a la double récompense le dimanche ils ont décidés de ne pas donner de RLA.

    Mais il n'y a d'annonce pour donc ?????

    MAX.
     
  6. BŁΛČĶØÜŦ-ĦÒ
    Joel Diels
    Vaisseau Cyborg

    [​IMG]61951393
    [​IMG]21
    [​IMG]20.274.583
    [​IMG]6.945.294.071

    Problème avec le chargement de puis le skylab en raffinage de Sepron pour mon vaisseaux ? que faire aidée moi svp merci
     
  7. fnug

    fnug User

    Bonjour, Ok pur ta réponse mais elle n'est valable que pour les joueurs qui veulent/peuvent encore faire des améliorations.
    Ce n'est pas mon cas et cela fait des jours que e ne peux pas jouer au Seprom.
    Merci à DO de rétablir la situation rapidement.
     
    Xx..Hope..Xx aime votre message.
  8. Bonjour tout le monde


    J’espérais en la maintenance d'hier pour régler ce gros problème du Skylab, et aussi pour la venue de la compensation promise !

    Mais rien de rien !! je me demande ce qui a été changé pendant un si long temps d'arrêt de jeu... :(

    Vivement un vso qui fonctionne correctement ! ;):)

    @+ :)
     
  9. Lutherian

    Lutherian User

  10. M-Cernuno

    M-Cernuno User

    Bonjour,

    tournesole je viens de déplacer votre topic avant d'en ouvrir 1, vérifier bien qu'il n'y a pas déjà des topics d'ouverts sur le même sujet merci.

    Cordialement
     
  11. M-Cernuno

    M-Cernuno User

  12. M-Cernuno

    M-Cernuno User

    Bonjour,

    Après plusieurs essais, nous n'avons pas remarqué de bug cependant au vu de votre vidéo il y a bien un problème, pouvez-vous remplir ce formulaire et je transmettrais votre problème.


    [ID compte] :
    [Serveur] :
    [Ou habitez-vous ? (Ville, Pays)] :
    [Connexion en WIFI ou en filaire] :
    [Quel est votre bande passante ? (montante, descendante, ping)] :
    [Quel est votre opérateur internet ? (=FAI) ] :
    [Description de votre PC (CPU, Carte Graphique, OS, RAM, Fixe, Portable, etc…)] :
    [Voyez-vous un retard par rapport à vos actions ? ] :
    [Voyez-vous des sauts, des bons de votre vaisseau ou des autres ? ] :
    [Quelles sont vos options graphiques ? (réglage maximum, minimum)] :
    [Est-ce la carte graphique d'origine ou une installée en plus ? ] :
    [Navigateur utilisé et Version] :
    [Version Adobe Flash Player] :
    [Proxy Utilisé] :
    [Date et Heure précise du problème] :
    [Quelles sont les vidéos/images qui ont ce souci (si possible d'avoir leurs liens)] :
    [Description précise du problème (étape par étape)] :
    [Ce que devrait normalement faire le jeu] :

    Cordialement
     
  13. Bonsoir il est aussi dans une ZNA ca pourrais expliquer
     
  14. bonsoir les modos j'ai sur le cita 8000 de soute je n'arrive pas a envoyer, ,les 8000 transfert , prom ou zepron, j'ai tenté avec, transfert 7000, transfert 5000, et meme 1000 ça ne fonctionne pas, j'ai vu a travers le tchat que les modos ont dis ça sera réglé, lundi, hors mercredi soir le problème persiste, inutile de me dire tous le trala de l'ordi, mon ordi est au top, donc quand sera réglé les bug, merci a vous tous et bonne soirée
     
  15. Férélien

    Férélien User

    J'ai compléter le forumlaore comme vous me l'avez demandé le voici :

    [ID compte] : 171251457
    [Serveur] : fr1
    [Ou habitez-vous ? (Ville, Pays)] : Lyon, France
    [Connexion en WIFI ou en filaire] : filaire
    [Quel est votre bande passante ? (montante, descendante, ping)] :
    montante : 3.38 Mb/s
    descendante : 14 Mb/s
    ping : 34 ms
    [Quel est votre opérateur internet ? (=FAI) ] : SFR
    [Description de votre PC (CPU, Carte Graphique, OS, RAM, Fixe, Portable, etc…)] :
    Fixe
    CPU : AMD A8-7600 Radeon R7, 10 Compute Cores 4C+6G
    Carte Graphique : NVIDIA GeForce GTX 1050 Ti
    OS : Windows 10 Pro 64-bit
    RAM : 8.0 GB
    [Voyez-vous un retard par rapport à vos actions ? ] : Non
    [Voyez-vous des sauts, des bons de votre vaisseau ou des autres ? ] : Non
    [Quelles sont vos options graphiques ? (réglage maximum, minimum)] : Toutes les options sont au maximum exceptée l'arrière-plan au minimum
    [Est-ce la carte graphique d'origine ou une installée en plus ? ] : Il s'agit d'une carte graphique ajoutée (est-ce que cela compte étant donné que le PC a été monté de toutes pièces ?)
    [Navigateur utilisé et Version] : Google chrome 78.0.3904.87 64 bits
    [Version Adobe Flash Player] : 32.0.0.270
    [Proxy Utilisé] : Aucun
    [Date et Heure précise du problème] : Tout le temps
    [Quelles sont les vidéos/images qui ont ce souci (si possible d'avoir leurs liens)] :
    [Description précise du problème (étape par étape)] :
    - Attaquer un sibelon/Boss ;
    - L'amener vers un portail ou autre ZNA ;
    - Se placer de manière à l'attaquer alors qu'il vous ignore grâce à la ZNA ;
    - Lorsqu'un autre joueur qui n'est pas dans la ZNA et pas dans votre groupe attaque le sibelon, il peut aléatoirement voler la cible rouge, donc les loots.
    [Ce que devrait normalement faire le jeu] : Le premier attaquant devrait conserver la cible rouge.
     
    BaronOfAtlantis aime votre message.
  16. depuis vendredi, ça commence à faire long
     
  17. clone81

    clone81 User

    Bonsoir a tous,

    petite info je viens de faire une kuiper.

    Résultat 6 RLA !!!!!


    [​IMG][​IMG][​IMG]
    DateAction
    06.11.2019 - 13:57[​IMG]5 clés de butin vert collectées.
    [​IMG]
    06.11.2019 - 13:57[​IMG]Portail Kuiper terminé.
    [​IMG]
    06.11.2019 - 13:57[​IMG]Objet reçu : Cristal Schisme (8)
    [​IMG]
    06.11.2019 - 13:57[​IMG]Objet reçu : Régulateur de laser axion (6)
    [​IMG]
    06.11.2019 - 13:57[​IMG]Objet reçu : Cristal Schisme (29)
    [​IMG]
    06.11.2019 - 13:57[​IMG]Vous avez obtenu 162000 honneur
    [​IMG]
    06.11.2019 - 13:57[​IMG]Vous avez obtenu 2000000 points d'expérience
    [​IMG]
    06.11.2019 - 13:57[​IMG]Vous avez détruit un vaisseau extraterrestre de type Streuner Turret.
    [​IMG]
    06.11.2019 - 13:57[​IMG]Vous avez obtenu 18360 points d'expérience
    [​IMG]
    06.11.2019 - 13:57[​IMG]Vous avez obtenu 54 honneur
    [​IMG]
    06.11.2019 - 13:55[​IMG]Booster boucliers (1 h) reçu.

    ou est le problème ( le dimanche les GG ne donnent pas de RLA ) simple déduction.

    MAX.
     
    •ΛΛкўяΛΛ• aime votre message.
  18. Pas de raf, pas de do, gaspillage de muni ( et ça coûte chère ) ! 1 semaine sans jouer ...
     
    ‚‛ΜǺĢŅĚŤŘǾŅ˛’ aime votre message.
Statut:
Fermé aux futures réponses.

Partager cette page