Archives Problèmes techniques septembre 2019

Discussion dans 'Archives diverses' démarrée par CruoJus, 11 septembre 2019.

Chère utilisatrice, cher utilisateur,

Nous vous informons que vous devez obligatoirement posséder un compte de jeu et vous connecter à celui-ci si vous souhaitez participer au forum. Nous nous réjouissons par avance de votre visite. „Vers le jeu“
Statut:
Fermé aux futures réponses.
  1. DarkSide15

    DarkSide15 User

    Serveur FR1 et navigateur Microsoft edge et google chrome
     
  2. _choup_

    _choup_ User

    [​IMG]98537939, page depart je peux me connecter mais pas sur la page jeu
     
  3. M-Cernuno

    M-Cernuno User

    Bonjour,

    _choup_ je viens de déplacer votre topic.
    Le bug est remonté à DO.

    Cordialement
     
    DARKSIDIOUS aime votre message.
  4. idem, lol pour une fois que je voulais jouer, c'est un signe...
     
  5. idem impossible de me connecter :'(
     
  6. -timotee-

    -timotee- User

    je peux pas me co non plus
     
  7. Centu

    Centu User

    tout navigateur serveur france
     
  8. Ça remarche pour moi
     
  9. bonjour
    je n'ai pu me connecter qu'à partir de 21h 15 beaucoup de mes amis aussi et ce pendant au moins 2 h
    il y aurait'il une compensation ? :D
    l'espoir fait vivre !! hihihihi
    bonne journée à tous
     
  10. M-Cernuno

    M-Cernuno User

    Bonjour,

    GARDE-ROYAL[ŁΛŦ™], le soucis étant réglé, je peux clore le sujet ?


    Aucune information sur le sujet et je pense pas que pour 2h de panne il y ait une compensation :D...

    Cordialement
     
  11. re bonsoir
    rhooo zut alors , j'y ai vraiment cru ;)
     
  12. Je te donne ma part miss louve.
     
  13. Bonjour,

    Cela fait plusieurs jours que je n'arrive pas a créer un clan même avec des caractères autoriser.
    J'ai demandé a d'autres personnes d'essayer ,il n'y arrive pas non plus.
    Serait'il possible de faire quelque choses a ce problème ?
    screen: http://zupimages.net/viewer.php?id=19/39/xrk1.png

    Merci de votre compréhention.

    Milleηium serveur: France
     
  14. Ti-Kmel

    Ti-Kmel User

    Bonjour tout le mode suis-je le seul a avoir eu ce problème, il y a marqué que la combinaisons de mon mdp/nom n'est pas valide alors que je jouait 15min avant.... ça ma deco plusieur fois avant que je ne puisse pas me reco, j'ai peur de mettre fait hack ( je connais es logs e-mail pour rattraper le truc si possible)
    J'aimerais que quelqu'un me contacte pour de plus ample informations, merci
    Cdt
    Ti-Kmel
     
  15. M-Cernuno

    M-Cernuno User

    Bonjour,

    Je fais remonter le problème à mes supérieurs.

    Cordialement
     
  16. M-Cernuno

    M-Cernuno User

    Bonjour,

    Avez-vous essayé de faire mot de passe oublié ?
    Qu'est ce qui est indiqué à la fin de votre URL lorsque vous essayez de vous connecter ?

    Cordialement
     
  17. Ti-Kmel

    Ti-Kmel User

    Oui j'ai fait mot de passe oublié mais je ne connais plus mon adresse e-mail juste le mots de passe alors si vous pouviez la trouver ca maiderai beaucoup et les quelque dernier chiffre de l'url c'est ca : WXClmo2Z1NLTzCwlWaFtNjQm4
     
  18. M-Cernuno

    M-Cernuno User

    Bonjour,

    Il faut contacter le support, seulement lui pourra vous aider.

    Cordialement
     
  19. Ti-Kmel

    Ti-Kmel User

    Comment je peut m'y prendre s'il vous plait ?
     
  20. M-Cernuno

    M-Cernuno User

    Bonjour,

    Vous avez toute la procédure ici, n'oubliez pas de donner votre user ID ainsi que votre pseudo de connexion en expliquant bien le problème.

    Cordialement
     
Statut:
Fermé aux futures réponses.

Partager cette page