[CLOS] CPU PA-X manquant

Discussion dans 'Problèmes techniques' démarrée par Mini-Diablotin, 15 juin 2021.

Chère utilisatrice, cher utilisateur,

Nous vous informons que vous devez obligatoirement posséder un compte de jeu et vous connecter à celui-ci si vous souhaitez participer au forum. Nous nous réjouissons par avance de votre visite. „Vers le jeu“
Statut:
Fermé aux futures réponses.
  1. [Présentation rapide du problème en une phrase (Exemple: "Bug en R-Zone")] CPU PA-X manquant (cpu permettant le passage de pve a pvp)
    [Description complète du problème technique étape par étape] : cpu non reçu a la création du compte
    [ID compte] : 172130863
    [Serveur] : global pve
    [Date et Heure précise du problème] : problème encore en cours
    [Lien vidéo ou image du problème] : [​IMG]
    [Ce que devrait normalement faire le jeu] : donner le cpu a la création du compte comme indiquée dans la FAQ ?
     
  2. Yop,

    Le CPU est bel et bien présent sur ton 2ème screen, il s'agit de la dernière case (celle qui est vide).
    Il manque juste l'image du CPU dans cette case, mais il est bien présent si tu passe ton curseur dessus:

    [​IMG]
     
  3. ouf faut le savoir qu'il a pas d'icone, par contre j'ai un CD de 12h dessus encore :/ je sais pas trop a quel moment j'ai taper quelque chose ni exactement qu'est ce qui l'active mais bon :/
     
  4. M-Herulf

    M-Herulf Moderator Team Darkorbit

    Bonjour,

    L'icône n'est pas affiché dans les CPUs. Ceci est un bug d'affichage que la modération remonte déjà.

    Cordialement
     
  5. M-Herulf

    M-Herulf Moderator Team Darkorbit

    Bonsoir,

    Je clos pour inactivité.

    Cordialement
     
Statut:
Fermé aux futures réponses.

Partager cette page