[CLOS] Feux d'artifices, Spray & Emote

Discussion dans 'Problèmes techniques' démarrée par •Нєя¢uℓє•O•Fℓαχвℓєu•, 24 juillet 2021.

Chère utilisatrice, cher utilisateur,

Nous vous informons que vous devez obligatoirement posséder un compte de jeu et vous connecter à celui-ci si vous souhaitez participer au forum. Nous nous réjouissons par avance de votre visite. „Vers le jeu“
Statut:
Fermé aux futures réponses.
  1. Bonjour à tous,
    Je viens de remarquer que les feux d'artifices , les sprays ainsi que les emotes ne fonctionnent plus. Il peut toutefois arriver que le spray et un emote fonctionne mais ce ne sera qu'une seule fois , et ensuite ça ne fonctionne plus.
    Je sais que ça n'est pas très important , mais voilà je viens de me rendre compte de ça.
    Cordialement
     
  2. Bonjour,

    Cela fait des mois que c'est comme ça, il doit bien y avoir une raison mais celle-ci n'est apparemment pas parvenue jusqu'à nous, pauvres mécréants de l'espace que nous sommes. A se demander quand-même ce que foutent les techniciens de la boîte...
     
  3. M-Herulf

    M-Herulf Moderator Team Darkorbit

    Bonjour,

    Nous n'avons pas eu vent de ce bug sur le forum ou Discord. Je vous invite à remplir ce formulaire afin, que nous puissions le reporter le plus rapidement auprès de l'équipe technique.

    [Présentation rapide du problème en une phrase (Exemple: "Bug en R-Zone")]
    [Description complète du problème technique étape par étape] :
    [ID compte] :
    [Serveur] :
    [Date et Heure précise du problème] :
    [Lien vidéo ou image du problème] :
    [Ce que devrait normalement faire le jeu] :

    Cordialement
     
  4. M-Herulf

    M-Herulf Moderator Team Darkorbit

    Bonsoir,

    Je clos pour inactivité.

    Cordialement
     
Statut:
Fermé aux futures réponses.

Partager cette page