[CLOS] Freeze lors du chargement + bug lors de l'installation

Discussion dans 'Problèmes techniques' démarrée par ═╣♦♦♦ƇɣċŁδη€♦♦♦╠═, 2 septembre 2021.

Chère utilisatrice, cher utilisateur,

Nous vous informons que vous devez obligatoirement posséder un compte de jeu et vous connecter à celui-ci si vous souhaitez participer au forum. Nous nous réjouissons par avance de votre visite. „Vers le jeu“
Statut:
Fermé aux futures réponses.
  1. Bonjour , bonsoir , alors ce matin mercredi 1 septembre j'ai voulu me connecter et mon jeu à freeze sur le A du mot chargement , suite à ca je me suis dit que j'allais tester plutard , chose que j'ai faite vers 2H30 jeudi 2 septembre , toujours le même soucis !!!
    j'ai donc supprimé l'application afin de la réinstaller chose qui pour le moment est impossible à faire .... j'aimerais savoir si quelqu'un a eu ce soucis ou comment le regler pls
     
  2. Bonjour, avez-vous essayé de vider le cache?
     
  3. Bonjour,

    Il faut en effet essayer de vider le cache du jeu (Page d'accueil du client > Paramètres > Vider cache) après celui de l'ordinateur (CCleaner ou équivalent), et passer au besoin par la nouvelle fonction d'accès direct aux serveurs (URL > ton serveur)... bonne chance et bon jeu !
     
  4. M-Herulf

    M-Herulf Moderator Team Darkorbit

    Bonsoir,

    Les freezes du client sont connus et déjà remontés à Bigpoint. Cependant, il est conseillé de vider les caches et les cookies de votre ordinateur, plus ceux de l'application.

    Merci aux intervenants pour leurs réponses.

    Cordialement
     
  5. Je joue actuellement à un autre jeu ou vider le cache est souvent nécessaire , suite à de multiples reprises tout est nickel , merci de vos réponses ceci dit :)
     
  6. M-Herulf

    M-Herulf Moderator Team Darkorbit

    Bonjour,

    Je clos pour inactivité.

    Cordialement
     
Statut:
Fermé aux futures réponses.

Partager cette page