[CLOS] Pas de connexion depuis redémarrage serveur.

Discussion dans 'Problèmes techniques' démarrée par PHILSCORPIO13, 14 juillet 2021.

Chère utilisatrice, cher utilisateur,

Nous vous informons que vous devez obligatoirement posséder un compte de jeu et vous connecter à celui-ci si vous souhaitez participer au forum. Nous nous réjouissons par avance de votre visite. „Vers le jeu“
Statut:
Fermé aux futures réponses.
  1. Bonjour,
    ma page de connexion charge à +/- 30% et reste bloquée , je ne peut donc pas rejouer depuis le démarrage serveur de ce matin.
    EG6.
    cordialement.
     
  2. Taurus2000

    Taurus2000 User

    pour tout le monde c'est pareil, même moi 31 % bloquer pendant 30 minutes
     
  3. Taurus2000

    Taurus2000 User

    Bonjour,

    Depuis ce matin on arrive pas a ce connecter au jeu darkorbit reloaded est-ce normal ?

    les personnes qui ont eu des booster sont-ils disparues ?

    Pouvons nous avoir plus de précision sur l'avancement de la MaJ ?

    Cordialement
     
  4. M-Herulf

    M-Herulf Moderator Team Darkorbit

    Bonjour,

    Le problème est-il encore présent ? Si oui, pouvez-vous remplir le formulaire afin que nous puissions le reporter le plus rapidement.

    [Présentation rapide du problème en une phrase (Exemple: "Bug en R-Zone")]
    [Description complète du problème technique étape par étape] :
    [ID compte] :
    [Serveur] :
    [Date et Heure précise du problème] :
    [Lien vidéo ou image du problème] :
    [Ce que devrait normalement faire le jeu] :

    Cordialement
     
  5. Bonsoir,
    OUI le problème est toujours présent.
    -Bug en GG eternal 2 Bl
    - suis en vague 153 et message du redémarrage serveur dans 1 minute et il m'est impossible de finir afin de sortir de la GG.
    - ID:99333062
    - Serveur EG6
    - le 14/07/21 au redémarrage serveur (+- 10h)
    - Je n'ai pas de vidéo où d'image
    - Depuis impossible de me reconnecter pour continuer mon jeu .
    Cordialement.
     
    Dernière modification: 15 juillet 2021
  6. Taurus2000

    Taurus2000 User

    Bonsoir,

    Oui le bug est toujours présent :
    - Bug connexion impossible de jouer
    - Je ne peux me connecter avec mon vaisseau mais je peut allez sur mon compte
    - ID : 172105266
    - Serveur : France
    - De 10 h 30 jusqu'à maintenant
    - De vérifier la source du problème je peut allez sur internet n'importe où
    ps : j'ai meme regarder les mise a jour de mon pc mais elle son faite depuis longtemps ( 2 semaines )
     
  7. M-Herulf

    M-Herulf Moderator Team Darkorbit

    Bonjour,

    Le problème est remonté à l'équipe technique.

    Cordialement
     
  8. Bonjour,
    pour moi le problème à été réglé
    Merci.
    Cordialement.
     
  9. M-Herulf

    M-Herulf Moderator Team Darkorbit

    Bonjour,

    De quel vaisseau s'agit-il ?

    Cordialement
     
  10. M-Herulf

    M-Herulf Moderator Team Darkorbit

    Bonsoir,

    Je clos pour inactivité.

    Cordialement
     
Statut:
Fermé aux futures réponses.

Partager cette page