[CLOS] Problème récurrent avec l’événement ruée vers le chromin

Discussion dans 'Questions sur les évènements' démarrée par Titanic1577, 7 janvier 2020.

Chère utilisatrice, cher utilisateur,

Nous vous informons que vous devez obligatoirement posséder un compte de jeu et vous connecter à celui-ci si vous souhaitez participer au forum. Nous nous réjouissons par avance de votre visite. „Vers le jeu“
Statut:
Fermé aux futures réponses.
  1. Bonjour, ça fait le 2ème event chromin d'affilé que je peux crafter soit du x7 soit de l'osmium, mais pas les deux.

    Lors de l'event précédent j'ai pu crafter de l'osmium (mais pas de x7, il n’apparaissait même pas dans l'assemblage).
    Cette semaine (nouvel event chromin) je peux crafter du x7 mais pas d'osmium, il n’apparaît même pas dans l'assemblage).
    Et non ce n'est pas un problème de filtre dans l'assemblage.
    Je précise que lors des premiers event je pouvais crafter les deux.

    Est-ce normal ? (rien de précisé dans les FAQ chromin)
    Vous constatez la même chose ?

    Merci pour vos retours
     
  2. Yop,

    Oui c'est normal, les recettes d'assemblage de la Ruée vers le Chromin changent à chaque événement.
    Ce n'est pas parce qu'ils étaient disponibles en même temps lors du premier événement, qu'ils le sont à chaque fois.

    Cordialement.
     
  3. CM-Emos

    CM-Emos S-Moderator Team Darkorbit

    Bonsoir,

    Merci à »†_βαмM_βαмM_†« pour sa réponse exacte ;)
    Nous n'avons pas d'autres informations à ce sujet pour le moment.
    Avez-vous d'autres questions ou pouvons-nous clore le topic ?

    EDIT : topic clos pour inactivité


    Cordialement,
     
    Dernière modification: 5 février 2020
Statut:
Fermé aux futures réponses.

Partager cette page